<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thecandor.wordpress.com/xmlrpc.php">

<title>Coronavirus Conspiracy Theories &#8211; The Candor</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Vollkorn:b:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active samp{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active .comment-list .reply, .wf-active .comment-metadata, .wf-active .entry-footer, .wf-active .entry-meta, .wf-active .widget_recent_entries .post-date, .wf-active .widget_rss .rss-date{font-family:"Libre Baskerville",serif}.wf-active .search-form ::-webkit-input-body-text{font-family:"Libre Baskerville",serif}.wf-active .site-info{font-family:"Libre Baskerville",serif}.wf-active .main-navigation .nav-menu > li > a{font-family:"Libre Baskerville",serif}.wf-active h1{font-size:2.6em;font-style:normal;font-weight:700}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Vollkorn",serif;font-weight:700;font-style:normal}.wf-active h1{font-size:46.8px;font-style:normal;font-weight:700}.wf-active h2{font-size:41.6px;font-style:normal;font-weight:700}.wf-active h3{font-size:31.2px;font-style:normal;font-weight:700}.wf-active h4{font-size:26px;font-style:normal;font-weight:700}.wf-active h5{font-size:20.8px;font-style:normal;font-weight:700}.wf-active h6{font-size:18.2px;font-style:normal;font-weight:700}.wf-active .entry-title{font-size:31.2px;font-style:normal;font-weight:700}.wf-active .singular .entry-title{font-size:46.8px;font-style:normal;font-weight:700}.wf-active .author-title{font-family:"Vollkorn",serif;font-size:18.2px;font-style:normal;font-weight:700}.wf-active .author-name{font-size:31.2px;font-weight:700;font-style:normal}.wf-active .front-testimonials .entry-title{font-size:23.4px;font-style:normal;font-weight:700}.wf-active .recent-posts-title, .wf-active .page-title{font-size:41.6px;font-style:normal;font-weight:700}.wf-active #respond h3, .wf-active .comments-title{font-size:41.6px;font-style:normal;font-weight:700}.wf-active .widget-title{font-size:31.2px;font-style:normal;font-weight:700}.wf-active .footer-widgets .widget-title{font-size:18.2px;font-style:normal;font-weight:700}.wf-active .site-title{font-family:"Vollkorn",serif;font-size:46.8px;font-weight:700;font-style:normal}.wf-active .site-description{font-size:46.8px;font-weight:700;font-family:"Vollkorn",serif;font-style:normal}.wf-active .featured-content .hentry .entry-title{font-size:26px;font-style:normal;font-weight:700}@media screen and (min-width: 37.5em){.wf-active .site-description{font-size:62.4px;font-style:normal;font-weight:700}}@media screen and (min-width: 37.5em){.wf-active .site-title{font-size:62.4px;font-style:normal;font-weight:700}}</style>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Candor &raquo; Feed" href="https://thecandor.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Candor &raquo; Comments Feed" href="https://thecandor.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU1lug0AMvVAHQ5KW9KPqWRhwqdPZNEsot69hiISyNFUjJMTYb4GHDYMTrTURTQSdhFOpJxNgcK3VImhSOJ6dijaEJ1jRTpyPpJQIFFFgR5FMv6hBvX0t+doBq2hroKMQl+ebYn3io0Tfc8cj1EVdVCATqQ6ksu2XUCR940cIcVT4B5mZFeCA0TUTvRltiqL31P1XwjfTR4Y79PupsCwXbYghO+R8joTDA6J4ZDzzkomdHcxa+WrrAatTHpE0KjKYXc6rNw1au+RaFZuyqMQ8bFkjN4oc8PzzH3jNnLBi3XUY59ULg9VSTJPIde2aOCE0OzWoUDPsN1reHimdxxAE3zUlLeInEy+XKZfBJQn0Tbws16frArZExbh3/VY97192m321LQ8/w3pu9g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='ixion-style-inline-css'>
.tags-links, .byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ixion-fonts-archivo-css'  href='//fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jtEKwjAMRX/IGkQ38UH8lq5kXaRtSpMy/Xu7t8Jwb+dyc7iBNRvHSTEp6IIRBXKdgD7ECawIqsDcegHHnLEsuJLq2YmcoFNjNTlUT0nAY8JCrfiDO3c3S8mB6DegWbPjeDQm7MgGEzHVno//YxPYWd2m+mDmYKkcqQWnwL6hh3bVxU16xedluD1u43C9j+8fqh6BYg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zUsKgDAMBNALWYtIixvxLH6itJhUmxTx9lbQnQgDs5gHo49NORrXNAFrn7MniOdTpedC/wGFbom9QImOXjwGEiC57RZYEJj7BT5WDINbQSWGmAFJvplDdh22lTFNbaw1tb8AOGU7DA=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecandor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Take Back the Night' href='https://thecandor.wordpress.com/2020/04/08/take-back-the-night/' />
<link rel='next' title='Get Comfortable with Your Favorite Celebrities' href='https://thecandor.wordpress.com/2020/04/08/get-comfortable-with-your-favorite-celebrities/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/" />
<link rel='shortlink' href='https://wp.me/pAw9O-3Jn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Conspiracy Theories" />
<meta property="og:url" content="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/" />
<meta property="og:description" content="Amber Syed Scene Editor “Fun fact: the word ‘quarantine’ comes from ‘quarantena’, meaning ‘forty days’, used in 14th-15th-century Venetian language (the period that all ships were required to be is…" />
<meta property="article:published_time" content="2020-04-08T05:00:38+00:00" />
<meta property="article:modified_time" content="2020-04-08T03:09:45+00:00" />
<meta property="og:site_name" content="The Candor" />
<meta property="og:image" content="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="393" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Coronavirus Conspiracy Theories" />
<meta name="twitter:image" content="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://thecandor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thecandor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thecandor.wordpress.com/osd.xml" title="The Candor" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
<meta name="application-name" content="The Candor" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Covering Benedictine University and the Chicagoland area" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thecandor.wordpress.com/feed/;icon-uri=https://thecandor.files.wordpress.com/2018/12/cropped-white-logo.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Amber Syed Scene Editor “Fun fact: the word ‘quarantine’ comes from ‘quarantena’, meaning ‘forty days’, used in 14th-15th-century Venetian language (the period that all ships were required to be isolated before passengers and crew could go ashore during the Black Death plague). So, 2020, or 20+20= quarantine,” -@axmxz on Tumblr. With any major event, or&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="amphtml" href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/amp/"><style type="text/css" id="custom-colors-css">#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{color:#fff}.site-description,.featured-content .hentry .entry-title a{color:#fff}.comment-author,.footer-widgets .widget a,body,button,input,select,textarea{color:#192930}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:#eeece8}#respond h3,.comments-title,.featured-content,.hentry,.page-header,.recent-posts-header,.singular .entry-title,.site-header,.utility-container,.recent-posts:after,.site-footer,.site-info,.site-header .search-form .search-field,.site-header .search-form-icon:before,.site-header .jetpack-social-navigation a:before{border-color:rgba(238,236,232,.3)}.comment-metadata,.entry-footer,.entry-meta,.footer-widgets .widget-title,.main-navigation ul>li.current-menu-item>a,.main-navigation ul>li.current_page_item>a,.more-recent-posts,.more-recent-posts:visited,.more-testimonials,.more-testimonials:visited,.search-form-icon:before,.site-header .jetpack-social-navigation a,.site-info,div#jp-relatedposts h3.jp-relatedposts-headline{color:#6f6d66}.search-form-icon:before,.search-form .search-field{border-color:#a5a29d}.search-form-icon:before,.search-form .search-field{border-color:rgba(165,162,157,.3)}body,ins,mark,.site-header .search-form-icon:before,.site-header .search-form .search-field,.footer-widgets .widget{background-color:#fcfcfc}.entry-author,.widget,hr,.testimonials .hentry{background-color:#f4f4f4}.featured-content .hentry,.header-overlay{background-color:#212121}.header-overlay:before{background-color:#212121}h1,h2,h3,h4,h5,h6,.entry-title a,.entry-title a:visited,.entry-title,.page-title,.widget-title,.widget a,.site-title,.comments-title,.site-title a,.site-title a:visited{color:#212121}#infinite-handle span,.button,.comment-navigation .nav-next a,.comment-navigation .nav-previous a,.main-navigation .menu-toggle,.post-navigation .nav-next a,.post-navigation .nav-previous a,.posts-navigation .nav-next a,.posts-navigation .nav-previous a,button,input[type=button],input[type=reset],input[type=submit]{background-color:#b50c0c}#infinite-handle span:active,#infinite-handle span:focus,#infinite-handle span:hover,.button:active,.button:focus,.button:hover,button:active,button:focus,button:hover,input[type=button]:active,input[type=button]:focus,input[type=button]:hover,input[type=reset]:active,input[type=reset]:focus,input[type=reset]:hover,input[type=submit]:active,input[type=submit]:focus,input[type=submit]:hover{background-color:#9e0a0a}.main-navigation ul ul{border-top-color:#b50c0c}.main-navigation ul ul:before{color:#b50c0c}.comment-metadata .edit-link a,.site-header .jetpack-social-navigation a:hover,.jetpack_widget_social_icons a:hover,.jetpack_widget_social_icons a:focus,.widget_wpcom_social_media_icons_widget a:hover,.widget_wpcom_social_media_icons_widget a:focus,a,a:visited,.main-navigation .nav-menu>li>a,.testimonials .edit-link a,.testimonials .edit-link a:visited{color:#b50c0c}a:hover,a:focus,a:active{color:#b50c0c}.featured-content .hentry:hover .entry-title a{color:#f36262}</style>
<link rel="icon" href="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-14345 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied group-blog singular has-cta-button has-description header-overlay-medium tags-hidden author-hidden highlander-enabled highlander-light custom-colors">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="utility-container">
					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-12625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12625"><a href="https://www.facebook.com/TheCandorNews/"><span class="screen-reader-text">The Candor Facebook</span></a></li>
<li id="menu-item-12626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12626"><a href="https://twitter.com/thecandor"><span class="screen-reader-text">The Candor Twitter</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
					
<form role="search" method="get" class="search-form" action="https://thecandor.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
		placeholder="Search &hellip;"
		value="" name="s"
		title="Search for:" />
		<span class="search-form-icon"></span>
	</label>
	<input type="submit" class="search-submit"
		value="Search" />
</form>
		</div>

		<div class="branding-container">
					<div class="site-branding">
			<a href="https://thecandor.wordpress.com/" class="custom-logo-link" rel="home"><img width="800" height="850" src="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg" class="custom-logo" alt="The Candor" srcset="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg 800w, https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg?w=141&amp;h=150 141w, https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg?w=282&amp;h=300 282w, https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg?w=768&amp;h=816 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="12476" data-permalink="https://thecandor.wordpress.com/cropped-white-logo-1-jpg/" data-orig-file="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg" data-orig-size="800,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-white-logo-1.jpg" data-image-description="&lt;p&gt;https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg&lt;/p&gt;
" data-medium-file="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg?w=282" data-large-file="https://thecandor.files.wordpress.com/2018/12/cropped-white-logo-1.jpg?w=800" /></a>
								<p class="site-title"><a href="https://thecandor.wordpress.com/" rel="home">The Candor</a></p>
					</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation" role="navigation">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">Menu</button>
	<div class="menu-inside-the-candor-container"><ul id="top-menu" class="menu"><li id="menu-item-2483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2483"><a href="https://thecandor.wordpress.com/category/news/">News</a></li>
<li id="menu-item-2484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2484"><a href="https://thecandor.wordpress.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-2482" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2482"><a href="https://thecandor.wordpress.com/category/scene/">Scene</a></li>
<li id="menu-item-2481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2481"><a href="https://thecandor.wordpress.com/category/sports/">Sports</a></li>
</ul></div></nav>
		</div>

	</header>

	
	<div id="content" class="site-content">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/" rel="bookmark"><time class="entry-date published" datetime="2020-04-08T00:00:38-05:00">April 8, 2020</time><time class="updated" datetime="2020-04-07T22:09:45-05:00">April 7, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://thecandor.wordpress.com/author/thecandor/">The Candor</a></span></span> <span class="cat-links"><a href="https://thecandor.wordpress.com/category/scene/" rel="category tag">Scene</a></span>					</div><!-- .entry-meta -->
<h1 class="entry-title">Coronavirus Conspiracy Theories</h1>
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14345" class="post-14345 post type-post status-publish format-standard hentry category-scene tag-featured-news no-featured-image">
	<div class="entry-body">
		<header class="entry-header">
					</header>
		<div class="entry-content">
			<div class="cs-rating pd-rating" id="pd_rating_holder_341597_post_14345"></div><br/><p>Amber Syed<br />
Scene Editor</p>
<figure data-shortcode="caption" id="attachment_14348" aria-describedby="caption-attachment-14348" style="width: 357px" class="wp-caption aligncenter"><img data-attachment-id="14348" data-permalink="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/conspiracy-theories/" data-orig-file="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png" data-orig-size="590,393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Conspiracy Theories" data-image-description="" data-medium-file="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=300" data-large-file="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=590" class="wp-image-14348" src="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=357&#038;h=238" alt="" width="357" height="238" srcset="https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=357&amp;h=238 357w, https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=150&amp;h=100 150w, https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png?w=300&amp;h=200 300w, https://thecandor.files.wordpress.com/2020/04/conspiracy-theories.png 590w" sizes="(max-width: 357px) 100vw, 357px" /><figcaption id="caption-attachment-14348" class="wp-caption-text"><a href="https://www.google.com/url?sa=i&amp;url=https%3A%2F%2Fblogs.scientificamerican.com%2Fobservations%2Fa-shortage-of-skilled-medical-lab-workers-is-looming%2F&amp;psig=AOvVaw2FQ4Rvide4o4OYOyI9ik4g&amp;ust=1586393398578000&amp;source=images&amp;cd=vfe&amp;ved=0CAMQjB1qFwoTCLCC6JLO1-gCFQAAAAAdAAAAABAD">People working in labs to create a vaccine for this pandemic.</a></figcaption></figure>
<p>“Fun fact: the word ‘quarantine’ comes from ‘quarantena’, meaning ‘forty days’, used in 14th-15th-century Venetian language (the period that all ships were required to be isolated before passengers and crew could go ashore during the Black Death plague). So, 2020, or 20+20= quarantine,” -@axmxz on Tumblr.</p>
<p>With any major event, or potential major event, strange conspiracy theories are bound to pop up. Each one seemingly crazier than the last. From claiming the government is using COVID-19 as an excuse to get everyone inside so “they can change the batteries inside the birds,” to the relation between the black plague to COVID-19 reaching as far as the fact that it is the Chinese year of the rat. Here are a few of the conspiracy theories that have surfaced over the course of the coronavirus pandemic.</p>
<p><strong>5G Theory:</strong><br />
A conspiracy theory that Woody Harrelson posted about on his Instagram page is the theory of 5G. The fear of the fifth generation of wireless communication infrastructure, or 5G, was rising for the past few years, but with the rise of the COVID-19 pandemic many people are pointing at this as the cause. Prior to the virus people were afraid of cancer from 5G due to the increased radiation. According to <a href="https://www.buzzfeednews.com/article/ryanhatesthis/conspiracy-theory-5g-coronavirus-qanon">Buzzfeed</a>, 5G has so far rolled out in about 40 countries worldwide, most notably South Korea and China, but also in dozens of US cities, including Cleveland and Columbus, Ohio.</p>
<p><strong>Bill Gates Theory:</strong><br />
Another theory is that the government released the virus on purpose, originally in 2018. They did this to make money off of a potential vaccine. According to <a href="https://www.rollingstone.com/culture/culture-news/coronavirus-china-bat-patent-conspiracy-theory-942416/">Rolling Stone</a>, this theory was also tied to Bill Gates because he announced in 2019 that his foundation, Pirbright Foundation to the Bill and Melinda Gates Foundation, would help fund an unrelated project to study livestock disease and immunology.</p>
<p><strong>Eating Bats Theory:</strong><br />
There is also a theory going around that the virus originated from Chinese people eating bats. According to <a href="https://www.rollingstone.com/culture/culture-news/coronavirus-china-bat-patent-conspiracy-theory-942416/">Rolling Stone</a> this theory arose from the previous SARS outbreak between 2002-2003. This virus was also believed to originate from bats in China.</p>
<p><strong>Engineered by Chinese government as a weapon against America:</strong><br />
This theory came about because of the tension between the 2 counties. According to <a href="https://www.rollingstone.com/culture/culture-news/coronavirus-china-bat-patent-conspiracy-theory-942416/">Rolling Stone</a>, Sen. Tom Cotton publicly endorsed this idea on Fox News last month, “We don’t know where it originated, and we have to get to the bottom of that,” Cotton said. “We also know that just a few miles away from that food market is China’s only biosafety level 4 super laboratory that researches human infectious diseases.”</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14345" class="share-facebook sd-button share-icon" href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14345" class="share-twitter sd-button share-icon" href="https://thecandor.wordpress.com/2020/04/08/coronavirus-conspiracy-theories/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div>		</div><!-- .entry-content -->

			<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://thecandor.wordpress.com/tag/featured-news/" rel="tag">Featured News</a></span>	</footer><!-- .entry-footer -->
			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/578928c0dcd9e44ba5d2ce58f34430ed?s=60&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=PG' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">The Candor</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Student media at Benedictine University.			<a class="author-link" href="https://thecandor.wordpress.com/author/thecandor/" rel="author">
				View all posts by The Candor			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	</div> <!-- .entry-body -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thecandor.wordpress.com/2020/04/08/take-back-the-night/" rel="prev">Take Back the Night</a></div><div class="nav-next"><a href="https://thecandor.wordpress.com/2020/04/08/get-comfortable-with-your-favorite-celebrities/" rel="next">Get Comfortable with Your Favorite Celebrities</a></div></div>
	</nav>
		</main>
	</div>

<aside id="secondary" class="widget-area" role="complementary">
	<section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h2 class="widget-title">Candor Tweets</h2><a class="twitter-timeline" data-width="250" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/thecandor" href="https://twitter.com/thecandor">My Tweets</a></section></aside>

	</div>
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="footer-widgets clear">
		<div class="widget-areas">
							<div class="widget-area">
					<section id="meta-15" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://thecandor.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://thecandor.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://thecandor.wordpress.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section>				</div><!-- .widget-area -->
			
			
			
					</div><!-- .widget-areas -->
	</div><!-- .footer-widgets -->
		<div class="site-info">
	<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
	
	</div><!-- .site-info -->	</footer>
</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-578928c0dcd9e44ba5d2ce58f34430ed">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="8703424" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thecandor.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Candor" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b54b04a438" /><input type="hidden" name="_wp_http_referer" value="/2020/04/08/coronavirus-conspiracy-theories/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thecandor.wordpress.com\/2020\/04\/08\/coronavirus-conspiracy-theories\/":14345};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/08/coronavirus-conspiracy-theories/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"8703424","siteName":"The Candor","siteURL":"http:\/\/thecandor.wordpress.com","icon":"<img alt='' src='https:\/\/thecandor.files.wordpress.com\/2018\/12\/cropped-white-logo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ixion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/ixion\/","xhrURL":"https:\/\/thecandor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f70ba9fe59","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"421c1fbcd2\" \/>","referer":"https:\/\/thecandor.wordpress.com\/2020\/04\/08\/coronavirus-conspiracy-theories\/","canFollow":"1","feedID":"2038740","statusMessage":"","customizeLink":"https:\/\/thecandor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F","postID":"14345","shortlink":"https:\/\/wp.me\/pAw9O-3Jn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thecandor.wordpress.com\/14345","statsLink":"https:\/\/wordpress.com\/stats\/post\/14345\/thecandor.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Ixion","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 97 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thecandor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c03a2d0787","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/thecandor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecandor.wordpress.com%2F2020%2F04%2F08%2Fcoronavirus-conspiracy-theories%2F","blog_id":"8703424","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=8703424&v=wpcom&tz=-5&user_id=0&subd=thecandor","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1uwjAMfKGFwGAb+zHxKFNIXeaSr8VOW95+LrQMMYQ0lB+xzrmLfbbukrIxMATWDekKWrSQ+llDT1pSGKwrFdAxh8S6hVDFPKRSdIcanZt5DNPzSSm5ssNAui7OKUIGBRUyhp06ZfTb8n0uZ6Vt9D6Gk/Ypflxr66KAkZiUhHY/VozQPa4J0jALrwSuYhdG4Sv0Wp6/wItnqWw19ijtGSLgo4nBtLgzjH/7vEOiPSblMOxVHW0hVWN/zfZFTU01wMlIkZ8yPM0dMkNWjB5EAe7wTCWTVFuTtTckHIlUbCFnHBbgjP1TgbPUQvdIdnBjIJ2jW9tH6XfNLvHmu0A+jNfs8tWNv6zJsRC4ySM1AcLZ+I/Fy/p19bxeLOfND34oJfY='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_341597_post_14345={"id":341597,"unique_id":"wp-post-14345","title":"Coronavirus%20Conspiracy%20Theories","permalink":"https:\/\/thecandor.wordpress.com\/2020\/04\/08\/coronavirus-conspiracy-theories\/","item_id":"_post_14345"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_341597_post_14345 == 'undefined' ){PDRTJS_341597_post_14345 = new PDRTJS_RATING( PDRTJS_settings_341597_post_14345 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8703424','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8703424','v':'wpcom','tz':'-5','user_id':'0','post':'14345','subd':'thecandor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dleD8/c09WQWQuaHBWcytGZzBYX2hsV1kuaERSaiYuVnRTNVVGbmwwP1FtSnkwOSVrbWNuX3BwdD9kYnRiZ2VHMHFSNFRCamJ4NXBULHQ/NHhBLkVIMXZ+fHF8fFhDNUo0OEJEZnxueV9oYXxJbyslM1d6fk9JaFdjaVZKP0ssY01saixYXzlRWXAzVktxLlhUZ0JEeW1uaWt5fGNFb2hVc1d+eFVYMW1qY0VlTm1dTEtvWWJxbzhWL3lxbi43Wno2TTldRWNbY0FNMTloNz0/T3ZkWVIzRiw='}]);
_stq.push([ 'clickTrackerInit', '8703424', '14345' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
